股票配资114
首页  >  股票配资开户

多周期均线操作思路及方法

作者:股票配资114  来源:www.yuyupi.com  阅读:88
  5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

  短线操作方法

  遵行自上而下的选股思路

  1:选股

  月线选股:5月线拐头向上

  XG5日:MA(C,5)>REF(MA(C,5),1) AND REF(MA(C,5),1);

  周线选股:13周线拐头向上

  XG13日:MA(C,13)>REF(MA(C,13),1) AND REF(MA(C,13),1);

  日线选股:21周线拐头向上

  XG21日:MA(C,21)>REF(MA(C,21),1) AND REF(MA(C,21),1);

  60分钟选股:34均线>55均线,并且全部拐头向上;

  60分钟只用3条均线:34,55,144;

  60分钟基本已经可以满足操作,如果还有想更细致操作的朋友可以用5分钟级别;

  5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

  以上操作配合日线级别量能:

  vol指标设置:改成5和60;

  只在5>60的时候关注,在满足上面均线的时候操作;
上一篇:大智慧PEFIN函数的用法
下一篇:去除大盘股,ST股,高价股

热门推荐


本站所有内容均来源于网络或由网友自行发布,我们对此不负任何责任,如侵权,请联系我们删除。

© 2021 股票配资114 版权所有

广告合作